Tänane kuupäev Neljapäev 18 Okt, 2018 9:51

Kõik kellaajad on UTC + 2 tundi [ DST ]




Tee uus teema Vasta teemale  [ 2 postitust ] 
Autor Sõnum
PostitusPostitatud: Neljapäev 26 Juun, 2014 13:43 
Eemal
Kasutaja

Liitunud: Neljapäev 26 Juun, 2014 12:51
Postitusi: 2
Asukoht: Tallinn
Mure siis selline..,"tühine", et ehk keegi oskab hüva nõua anda ja on sellise jamaga kokku varem puutunud...(Chrysler Grand Voyager 94a TD) = Ei toimi aeg-ajalt spidomeeter ja tahhomeeter? Olen proovinud ka teise auto oma ja sellega sama nali, järelikult viga pole spidos ega ka juhtme pistikus vaid kuskil mujal? Imelik on selle anomaalia puhul see, et talvel kui oli kõva külm, siis toimis probleemideta? Jääb mulje nagu oleks kuskil mingi niiskus või oksudeerumine.., võib olla kuskil juhtplokis..?
Mida peaksin vea kõrvaldamiseks otsima, ehk teab keegi õiget vastust?


Tagasi üles
 Profiil  
 
PostitusPostitatud: Neljapäev 26 Juun, 2014 18:42 
Eemal
Kasutaja
Kasutaja avatar

Liitunud: Neljapäev 06 Jaan, 2011 20:39
Postitusi: 228
Mul jebis pistik mis asub kapoti all, juhi pool, klaasipesuri paagi taga. Selline kandiline jurakas, keskelt poldiga kinni. Lasin suruõhuga puhtaks ja silikoonmäärdega pihustasin üle.


Tagasi üles
 Profiil  
 
Näita postitusi eelmisest:  Sorteeri  
Tee uus teema Vasta teemale  [ 2 postitust ] 

Kõik kellaajad on UTC + 2 tundi [ DST ]


Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 1 külaline


Sa ei saa teha uusi teemasid siin foorumis
Sa ei saa postitustele vastata siin foorumis
Sa ei saa muuta oma postitusi siin foorumis
Sa ei saa kustutada oma postitusi siin foorumis
Sa ei saa postitada siin foorumis manuseid

Hüppa:  
POWERED_BY
Chrysler Club Estonia