Tänane kuupäev Teisipäev 18 Sept, 2018 18:16

Kõik kellaajad on UTC + 2 tundi [ DST ]




Tee uus teema Vasta teemale  [ 2 postitust ] 
Autor Sõnum
 Teema pealkiri: Signa ei tööta.
PostitusPostitatud: Pühapäev 15 Juun, 2014 20:00 
Eemal
Kasutaja
Kasutaja avatar

Liitunud: Kolmapäev 14 Nov, 2012 3:31
Postitusi: 5
Sain auto remondist(ainult värviti) kätte ja peale seda ei tööta signalisatsioon.
Kui vajutan puldist nupu "LOCK" siis auto läheb lihtsalt lukku ilma signalisatsioonita. Aga kui elektroonilise koodvõtmega panen valvesse siis signa teeb kaks piuksu ja läheb valvesse. Valvest maha sama el.koodvõtmega.
Kas keegi oskab öelda, kuidas signa läheks peale puldist!?

Ette tänades
:hi:


Tagasi üles
 Profiil  
 
 Teema pealkiri: Re: Signa ei tööta.
PostitusPostitatud: Pühapäev 15 Juun, 2014 21:53 
Eemal
Kasutaja
Kasutaja avatar

Liitunud: Kolmapäev 07 Mai, 2014 18:41
Postitusi: 15
Asukoht: Päälinn, Mustamjae
mu cruiseril ei tööta aga kesklukk puldist, kui akuklemmi päevaks maha võtta, ja kui puldid autoga sõbraks teha, siis töötab mingi 1-2 päeva, ja siis jälle enam ei tööta. ainult võtmega saab lahti. JA kui võtmega lahti teha, siis hakkab kas siis signa lõugama või siis pasundama.

Äkki keegi oskab aidata kuidagi?

terv,
Tamur


Tagasi üles
 Profiil  
 
Näita postitusi eelmisest:  Sorteeri  
Tee uus teema Vasta teemale  [ 2 postitust ] 

Kõik kellaajad on UTC + 2 tundi [ DST ]


Kes on foorumil

Kasutajad foorumit lugemas: Majestic-12 [Bot] ja 3 külalist


Sa ei saa teha uusi teemasid siin foorumis
Sa ei saa postitustele vastata siin foorumis
Sa ei saa muuta oma postitusi siin foorumis
Sa ei saa kustutada oma postitusi siin foorumis
Sa ei saa postitada siin foorumis manuseid

Hüppa:  
POWERED_BY
Chrysler Club Estonia