Tänane kuupäev Teisipäev 21 Aug, 2018 17:00

Kõik kellaajad on UTC + 2 tundi [ DST ]




Tee uus teema Vasta teemale  [ 3 postitust ] 
Autor Sõnum
 Teema pealkiri: Aku tuli armatuuril
PostitusPostitatud: Teisipäev 31 Aug, 2010 20:37 
Eemal
Kasutaja

Liitunud: Neljapäev 29 Juul, 2010 14:33
Postitusi: 29
Peale aku mahavõtmist jäi mootori töötamise ajala armatuuri põlema punane aku tuli. Sai mõõdetud ka laadimised mis olid korras. Kas viga võib olla veakoodis mis ajju jöönud või millegis muus??
<pikapeale ajaba see punane asjandus juba närvi Mr Green


Tagasi üles
 Profiil  
 
 Teema pealkiri: Re: Aku tuli armatuuril
PostitusPostitatud: Kolmapäev 01 Sept, 2010 0:42 
Eemal
CHR Club
CHR Club
Kasutaja avatar
2002 Chrysler Voyager

Liitunud: Pühapäev 19 Veebr, 2006 16:02
Postitusi: 1602
Asukoht: Tallinn, Nõmme
Salvestatud veakood laadimise tule süttimist ei põhjusta. Midagi peab ikka pahasti olema laadimisega.


Tagasi üles
 Profiil  
 
 Teema pealkiri: Re: Aku tuli armatuuril
PostitusPostitatud: Esmaspäev 06 Sept, 2010 0:32 
Eemal
Kasutaja

Liitunud: Neljapäev 29 Juul, 2010 14:33
Postitusi: 29
Probleem lahendatud, aku temperatuuriandur, mis oli kuskil nurgataga peidus oli saanud vigastada ja signaali ei andnud edasi. Sai see andurike kokku joodetud tagasi ja tuluke kustunud.
Polnudki see asi nii hull kui esmapilgul paistis. See andur peaks muidu akukasti küljes olema ja seal oli maha murdunud ja sellepärast oli raske aru saada millega üldse tegu.


Tagasi üles
 Profiil  
 
Näita postitusi eelmisest:  Sorteeri  
Tee uus teema Vasta teemale  [ 3 postitust ] 

Kõik kellaajad on UTC + 2 tundi [ DST ]


Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 3 külalist


Sa ei saa teha uusi teemasid siin foorumis
Sa ei saa postitustele vastata siin foorumis
Sa ei saa muuta oma postitusi siin foorumis
Sa ei saa kustutada oma postitusi siin foorumis
Sa ei saa postitada siin foorumis manuseid

Hüppa:  
POWERED_BY
Chrysler Club Estonia