Tänane kuupäev Laupäev 22 Sept, 2018 6:51

Kõik kellaajad on UTC + 2 tundi [ DST ]




Tee uus teema Vasta teemale  [ 3 postitust ] 
Autor Sõnum
PostitusPostitatud: Teisipäev 27 Veebr, 2018 14:37 
Eemal
Kasutaja

Liitunud: Esmaspäev 03 Juul, 2017 21:37
Postitusi: 47
Panin uued andurid taha, ühe tundis kohe ära. Teist ei tunne. Käisin täna rehvi töökojas, seal leidis obd seade ülesse ja proovis ära ühendada, arvuti ütles et peaks korras olema. 3 tundis ära ja nüüd auto ei tuvasta ikka 4ndat. Chrysler 300C 2006.
Mõistus otsas, mida edasi teha? Miks auto ei suuda tuvastada?


Tagasi üles
 Profiil  
 
PostitusPostitatud: Teisipäev 06 Mär, 2018 19:16 
Eemal
Kasutaja

Liitunud: Esmaspäev 03 Juul, 2017 21:37
Postitusi: 47
Järgmisel päeval auto tundis rehvirõhu anduri ära.
Aga ikka viskab errorit vahest, check tpms system.


Tagasi üles
 Profiil  
 
PostitusPostitatud: Teisipäev 06 Mär, 2018 20:47 
Eemal
Kasutaja
Kasutaja avatar
2001 Chrysler Sebring

Liitunud: Pühapäev 20 Okt, 2013 18:55
Postitusi: 654
Vigane on siis järelikult.


Tagasi üles
 Profiil  
 
Näita postitusi eelmisest:  Sorteeri  
Tee uus teema Vasta teemale  [ 3 postitust ] 

Kõik kellaajad on UTC + 2 tundi [ DST ]


Kes on foorumil

Kasutajad foorumit lugemas: Registreeritud kasutajaid pole ja 4 külalist


Sa ei saa teha uusi teemasid siin foorumis
Sa ei saa postitustele vastata siin foorumis
Sa ei saa muuta oma postitusi siin foorumis
Sa ei saa kustutada oma postitusi siin foorumis
Sa ei saa postitada siin foorumis manuseid

Hüppa:  
cron
POWERED_BY
Chrysler Club Estonia